Upgrade errors

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Upgrade errors

Madeleine D.-3
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1


PHP-Gtk2 app, using php5.2 compile and IonCube encryption.

We recently tried to upgrade all our users to Win7 and a MariaDB
Server.  Most offices are okay, but the largest one is seeing a lot of
CLI errors from PHP, with forced shutdowns of the app.

Has anybody seen anything similar?

thanks,
Madeleine D.


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.11 (GNU/Linux)

iQEcBAEBAgAGBQJUrYS6AAoJEFH0FpwqgQko7ssH/i8SKEi7497QkF361DwL4tA3
tCQ2GX3pAivYkcHSr8Dwz6j0hJnYuBTTqJZvMpT8NHDszy+zulKRiZy7o53c3zeB
AVeZobE4xbn9CTd3YK0erlRV90gCOuKb3wX0L+QDVjeMB1U6b4TgPo+7xDM6D3W5
/Yf4Fz+gM8GbcfNkgkV6uxU6SS/1sfWjR7gn/Ah4yZGbaKlFFvkpNGfeB8XtoAi4
BGkd26eChL+CgiviYJtOHvMWoOFlcCMelnnLBc5qGn9ZttLYW7OJB5w0MV+jFZ9k
cPYL8s310t5H8cAcxp7gats6pZWBNO4db6rJ+ueHwfcA6itxvYd4U8FM8FGWTgA=
=GQRf
-----END PGP SIGNATURE-----

--
PHP-GTK Development Mailing List (http://gtk.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php